Автор Тема: Проблем със зареждане на Suzuki Savage  (Прочетена 332 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

Неактивен bitermish

  • Newbie
  • *
  • Публикации: 3
  • Кара: suzuki savage /aprilia classic/
Проблем със зареждане на Suzuki Savage
« -: август 25, 2017, 09:55:49 pm »
Здравейте. Отскоро съм член на форума, то и отскоро се запалих и по моторите, конкретно по чопърите и може би малко дотягам с темите които пускам, ама някой може ли да ми даде съвет по отношението на ел. инсталация на Savage. С изключени светлини ми дава волтаж при зареждане в порядъка на 13.5-13.7 V. Когато пусна светлините започва да пада и да черпи ток от акумулатора. Започва от порядъка на 12.5 и пада. Случи ми се, че акумулатора се изтощи и не искаше да пали, а то си иска доста пусков ток при запалването. Когато не го карам на светлини, например на габарит само или на LED лента която имам вързана на изключено положение за осветлението, проблем със зареждането и паленето нямам. Хубава вечер. И още един път се извинявам, ако съм дотегнал на някой, ама така ще е. Нов член, нови интереси, нов мотор /като за начинаещи/.   :headbang:

Неактивен Pancho77

  • Hero Member
  • *****
  • Публикации: 2725
Re: Проблем със зареждане на Suzuki Savage
« Отговор #1 -: август 26, 2017, 11:51:04 am »
С включеи светлини трябва да е някъде над 13....

Акумулатора ако е наред - то тогава РР ( реле-регулатор )


Неактивен Гошко

  • Hero Member
  • *****
  • Публикации: 1877
Re: Проблем със зареждане на Suzuki Savage
« Отговор #2 -: август 26, 2017, 01:09:00 pm »
Изхвърли лентата и пробвай пак!  :D  ;)