Автор Тема: Проблем с обороти на Априлиа 50  (Прочетена 1072 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

Неактивен Sskela1999

  • Newbie
  • *
  • Публикации: 1
  • Кара: Peugeot XPS 50
Проблем с обороти на Априлиа 50
« -: май 24, 2017, 05:50:18 pm »
Здравейте,

имам една Aprilia RX 50 и всичко по моторчето е окей, обаче се появи следният проблем.

След запалване при (студен и топъл) двигател моторчето веднага се форсира на максимални обороти без значение дали е на смукач или не.Да речем ще паля мотора за първи път от седмица качвам се, давам на контакт, натискам смукача за да запали по лесно, защото не е бил каран, ритам и мотора веднага пали и започва да се форсира. Връщам смукача и се кротва за 10 сек. и след това пак става същият проблем. Това го има дори след стопляне на двигателя, по време на движение.Карам си изключвам от скорост, а двигателя продължава да дава газ. За да спре  го изпорсирвам един път на макс, но проблема си остава.
Смених смукача с нов, защото  реших, че прави беля и не опъва добре, но и с новият смукач проблема си остана.
После реших да поразбазикам карбуратора, за да регулирам малко оборотите и да се опитам, когато моторчето е запалено да са нормализирани, но в момента, в който оборотите спаднат след известно време пак започва да се форсира, дърнам на смукач, без смукач все същата работа.


Моля обяснете как да оправя проблема, защото каквото и да съм изчел по форуми и други места не ми помогна особено.
Тези две винтчета, където са на карба за регулиране на сместа и другото за въздуха в каква позиция трябва да са?
И най-вече искам да разбера да не би смукача да опъва прекалено и сега като съм бъзикал карба, да не би да съм развалил центровката отвсякъде?

Просто ми помогнете да оправя този нелеп проблем, защото ми изяде главата :-X :-X :-X :cheers: :cheers: :cheers: